Deleted default bundle

Comments

1 comment

  • Avatar
    Sheldon Botha

    Hi Melvin, I did the same thing, I believe I figured it out.
    In the app on the home screen, tap +More.
    Then tap on "Active Protect" (you will see it under "Disabled", turn it ON, leave the mode as "Default" and your should see your "Default Bundle" rule is now back.

    Hope this helps.

    -Sheldon

    0
    Comment actions Permalink

Please sign in to leave a comment.