Ubuntu Server

Comments

2 comments

  • Avatar
    Firewalla

    Do you have ipv6 enabled? if you do, tap on + and enable ipv6 feature

  • Avatar
    Jeet

    Ipv6 is not enabled on my router

Please sign in to leave a comment.

Powered by Zendesk