Firewalla OpenVPN Split Tunneling Config not respected

Comments

5 comments

  • Avatar
    James Willhoite

    you have to change some settings via the command line inside of redis-cli. I had to have Firewalla login and apply the settings. I captured the setting incase I needed to readjust but don't want to post it here as it can cause some problems if not used properly. You'll have to submit a ticket to Firewalla to have them log in and adjust.

    0
    Comment actions Permalink
  • Avatar
    Firewalla

    Can you tap on VPN Client

    Tap on the "Profile"

    There is popup and you will see (i) button, tap on that

    Scroll down to outbound policy 

    Then you can manage where internet traffic goes

    0
    Comment actions Permalink
  • Avatar
    James Willhoite

    I did not see those settings in my config

    0
    Comment actions Permalink
  • Avatar
    Firewalla

    When you tap on the little (i) button, what do you see?  

    Here is what the button look like 

    0
    Comment actions Permalink
  • Avatar
    Demitri

    I don't see the options in your screenshot either. Is this only available to beta users?

    0
    Comment actions Permalink

Please sign in to leave a comment.